<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.sunnlenska.is/" />
	<title>Sunnlenska.is - Vélsleðamaður slasaðist í Þjófadölum</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="generator" content="Vivvo 4.1" />
	<meta name="generation-time" content="0s" />
        <meta property="fb:title" content="Vélsleðamaður slasaðist í Þjófadölum" />
        <meta property="fb:site_name" content="http://www.sunnlenska.is/" />
        <meta property="og:type" content="website" /> 
        
        <meta property="og:title" content="Vélsleðamaður slasaðist í Þjófadölum" />
        
        
        <meta property="og:url" content="http://www.sunnlenska.is/frettir/20412.html" />
        
        <meta property="og:image" content="http://www.sunnlenska.is/files/tflif_lhg_174052161.jpg" />
    	
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.sunnlenska.is/themes/default/img/favicon.ico">
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Sunnlenska.is" />
	
		<meta name="Description" content="Vélsleðamaður slasaðist í Þjófadölum" />
		<meta name="Keywords" content="Fréttir,Vélsleðamaður slasaðist í Þjófadölum,Vélsleðamaður,slasaðist,í,Þjófadölum" />
	<link rel="alternate" type="application/rss+xml" title="Vélsleðamaður slasaðist í Þjófadölum" href="http://www.sunnlenska.is/feed/frettir/20412.rss" />
<link rel="alternate" type="application/rss+xml" title="Fréttir" href="http://www.sunnlenska.is/feed/frettir/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Sunnlenska.is" href="http://www.sunnlenska.is/feed/index.1.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.sunnlenska.is/themes/default/css/compress.php?css,themes/default/css/layout_default,themes/default/css/style,themes/default/css/forms,themes/default/css/article_styles,themes/default/css/dhtml_menu" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sunnlenska.is/themes/default/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.sunnlenska.is/themes/default/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.sunnlenska.is/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

	<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38070510-9', 'sunnlenska.is');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="http://www.sunnlenska.is/js/instafeed.min.js" />
<script language="javascript">
<!--//
function mypopup(url){
window.open(url,windowname,"resizable=no,toolbar=no,scrollbars=no,menubar=no,status=no,directories=no);
}
//-->
</script>
<script type="text/javascript">
<!--
function
 mypopup(sPicURL){
mywindow = window.open(sPicURL,"mywindow","location=1,status=1,scrollbars=1,width=640,height=480");
mywindow.moveTo(0,0);
}
-->
</script></link></head>
	
	
	
	
	<body id="layout_default">
        <div id="fb-root"> </div>
        <script>
          window.fbAsyncInit = function() {
          FB.init({
          appId : '115118701865425',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
          });
         };
         (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/is_IS/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e); 
         }());
        </script>
		<div id="container">
			<div id="header">
	<div class="header_image">
        <a href="http://www.sunnlenska.is/"><img src="http://www.sunnlenska.is/themes/default/img/logo.png" alt="Sunnlenska.is" title="Sunnlenska.is" /></a>
        <div class="head_ad"><div><a href="http://www.sunnlenska.is/plugins/banner_manager/click.php?banner_id=28" target="_blank"><img src="http://www.sunnlenska.is/files/banners/jonthor_598045631.gif"/></a></div></div>
    </div>
	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">                                
                                   <li><a href="http://www.sunnlenska.is/">Forsíða</a></li>           
                                           
						
							<li>
								<a href="frettir/index.1.html">
									Fréttir
								</a>
								
							</li>
						
					
						
							<li>
								<a href="ithrottir/index.1.html">
									Íþróttir
								</a>
								
							</li>
						
					
						
							<li>
								<a href="menning/index.1.html">
									Menning
								</a>
								
							</li>
						
					
						
							<li>
								<a href="eftir-8/index.1.html">
									Eftir 8
								</a>
								
							</li>
						
					
						
							<li>
								<a href="adsent/index.1.html">
									Aðsent
								</a>
								
							</li>
						
					
						
							<li>
								<a href="myndir/index.1.html">
									Myndir
								</a>
								
							</li>
						
					
						
							<li>
								<a href="fagurgerdi/index.1.html">
									Fagurgerði
								</a>
								
							</li>
						
					
						
							<li>
								<a href="vidhorf/index.1.html">
									Viðhorf
								</a>
								
							</li>
						
					
                                        
				            
                	                        
				            
                	                        
				            
                	                        
				            
                	                        
				            
                	                        
				            
                	                        
				            
                	                        
				            
                	                        
						    <li>
                        	                        
                                	                    <a href="sunnlenska.html">Sunnlenska</a>
                                                        
                                                    </li>
                                                
				            
	                                
				</ul>
			
	</div>

	
	
		<div id="box_search" class="search">
<div style="float: left; padding-top: 5px; padding-left: 18px;">
<script type="text/javascript" language="javascript">
             /*  */
                var mydate=new Date()
                var year=mydate.getYear()
     
                if (year < 1000)
                    year+=1900

                var day=mydate.getDay()    
                var month=mydate.getMonth()
                var daym=mydate.getDate()

                if (daym<10)
                   daym="0"+daym

                var dayarray=new Array("Sunnudagur","Mánudagur","Þriðjudagur","Miðvikudagur","Fimmtudagur","Föstudagur","Laugardagur")
                var montharray=new Array("janúar","febrúar","mars","apríl","maí","júní","júlí","ágúst","september","október","nóvember","desember")
                
                document.write(dayarray[day]+ ", "+daym+ ". "+montharray[month]+ " "+year)
            /*  */
      </script>
</div>
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 200px;" />
				<button type="submit" name="search" value="0">Leita</button> | 
				<a href="search.html"> Ítarleg leit</a>
			</form>
		</div>
	

</div>
			<div id="content">
				<div id="dynamic_box_left">
					<div id="box_left_holder">
						<div><a href="http://www.sunnlenska.is/plugins/banner_manager/click.php?banner_id=5" target="_blank"><img src="http://www.sunnlenska.is/files/banners/leikfong_251954766.jpg"/></a></div><br />
                                                <div><a href="http://www.sunnlenska.is/plugins/banner_manager/click.php?banner_id=21" target="_blank"><img src="http://www.sunnlenska.is/files/banners/vantar_eignir_feb2016_830808426.jpg"/></a></div><br />
                                                <div><a href="http://www.sunnlenska.is/plugins/banner_manager/click.php?banner_id=11" target="_blank"><img src="http://www.sunnlenska.is/files/banners/maddy1_604124161.jpg"/></a></div><br />
                                                <div><a href="http://www.sunnlenska.is/plugins/banner_manager/click.php?banner_id=10" target="_blank"><img src="http://www.sunnlenska.is/files/banners/tryggvaskali_VEF060814_263364330.jpg"/></a></div><br />
                                                <div><a href="http://www.sunnlenska.is/plugins/banner_manager/click.php?banner_id=101" target="_blank"><img src="http://www.sunnlenska.is/files/banners/Baldur_Robba_854938907.jpg"/></a></div><br />
                                                <div><a href="http://www.sunnlenska.is/plugins/banner_manager/click.php?banner_id=9" target="_blank"><img src="http://www.sunnlenska.is/files/banners/sandvikurrofur_379008656.png"/></a></div><br />
					</div>
				</div>
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						<div id="article_holder">
							<h1>Vélsleðamaður slasaðist í Þjófadölum</h1>
							<div class="article_metadata">
								
									<span class="metadata_time">2017-04-09 19:58:00</span>
								
							</div>
							
	<div class="font_size">
		Leturstærð:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.sunnlenska.is/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.sunnlenska.is/themes/default/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">
                            	
								
									<div class="image" style="width:318px;">
										<a href="javascript:mypopup('http://www.sunnlenska.is/files.php?file=tflif_lhg_174052161.jpg&amp;size=article_medium')"><img src="http://www.sunnlenska.is/thumbnail.php?file=tflif_lhg_174052161.jpg&amp;size=article_medium" alt="image" /></a>
										<span class="image_caption">TF-LÍF, þyrla Landhelgisgæslunnar. sunnlenska.is/Guðmundur Karl</span>
									</div>
								
								<p>Björgunarsveitir Slysavarnafélagsins Landsbjargar á Norður- og Suðurlandi voru kallaðar út um klukkan 17:30 í dag vegna vélsleðamanns sem slasaðist í Þjófadölum austan Langjökuls.   </p>
								<div>&THORN;yrla Landhelgisg&aelig;slunnar, TF-GNA, f&oacute;r &iacute; lofti&eth; r&eacute;tt fyrir klukkan sex og var h&uacute;n komin &aacute; slyssta&eth;inn um fj&ouml;rut&iacute;u m&iacute;n&uacute;tum s&iacute;&eth;ar. &THORN;ar hl&uacute;&eth;u st&yacute;rima&eth;ur og l&aelig;knir &thorn;yrlunnar a&eth; hinum slasa&eth;a og var hann svo fluttur um bor&eth;. &THORN;yrlan f&oacute;r aftur &iacute; lofti&eth; um klukkan sj&ouml; og h&aacute;lft&iacute;ma s&iacute;&eth;ar lenti h&uacute;n vi&eth; Landsp&iacute;talann &iacute; Fossvogi.</div>
<div><br /></div>
<div>Ekki er vita&eth; um mei&eth;sli mannsins a&eth; svo st&ouml;ddu.</div>
<div><br /></div>
<div>Um 80 sj&aacute;lfbo&eth;ali&eth;ar &uacute;r bj&ouml;rgunarsveitum Slysavarnaf&eacute;lagsins Landsbjargar t&oacute;ku &thorn;&aacute;tt &iacute; a&eth;ger&eth;inni.</div>
<div><strong><br /></strong></div>
<div><strong>UPPF&AElig;RT KL. 23:19</strong></div>
                                                                
							</div> 
                                                        <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sunnlenska.is/frettir/20412.html&amp;layout=standard&amp;show_faces=true&amp;width=500&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:500px; height:80px">  </iframe>
                                                        
                                             <div id="fb-root" />
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.sunnlenska.is/frettir/20412.html" data-num-posts="2" data-width="500" />

</div>
						</div>                                                
					</div>							
				</div>
				
			</div>
			<div id="dynamic_box_right" style="float: right;">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.sunnlenska.is/themes/default/img/email_icon.gif" alt="email" /> Senda frétt</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.sunnlenska.is/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Til:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Falið afrit:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Þitt netfang:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Skilaboð:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" type="submit" value="Senda" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="20412" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="frettir/20412.html?print" target="_blank"><img src="http://www.sunnlenska.is/themes/default/img/printer_icon.gif" alt="print" /> Prentvæn útgáfa</a>
				</li>
				
					<li>
						<a href="http://www.sunnlenska.is/feed/frettir/20412.txt"><img src="http://www.sunnlenska.is/themes/default/img/plain_text_icon.gif" alt="Plain text" /> Einfaldur texti</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                                                <div><a href="http://www.sunnlenska.is/plugins/banner_manager/click.php?banner_id=107" target="_blank"><img src="http://www.sunnlenska.is/files/banners/250x400px_sunnlenska_567228710.jpg"/></a></div>
                                                
    	
    
						<!--NoCache box/article_vote.tpl--><!--NoCache-->
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
						
	
			
		
										
					</div>
				</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="frettir/index.1.html">
									Fréttir
								</a>
							</li>
						
					
						
							<li>
								<a href="ithrottir/index.1.html">
									Íþróttir
								</a>
							</li>
						
					
						
							<li>
								<a href="menning/index.1.html">
									Menning
								</a>
							</li>
						
					
						
							<li>
								<a href="eftir-8/index.1.html">
									Eftir 8
								</a>
							</li>
						
					
						
							<li>
								<a href="adsent/index.1.html">
									Aðsent
								</a>
							</li>
						
					
						
							<li>
								<a href="myndir/index.1.html">
									Myndir
								</a>
							</li>
						
					
						
							<li>
								<a href="fagurgerdi/index.1.html">
									Fagurgerði
								</a>
							</li>
						
					
						
							<li>
								<a href="vidhorf/index.1.html">
									Viðhorf
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">	
			<img src="http://www.sunnlenska.is/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.sunnlenska.is/">Forsíða</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.sunnlenska.is/');" href="#">Setja sem upphafssíðu</a> |
			<a href="javascript:bookmarksite('',document.URL);">Setja í eftirlæti</a> 
			
				| 
				
					<a href="http://www.sunnlenska.is/feed/index.1.rss">Rss</a> 
					
				
			
			
			
                        <br /><br />© 2011 sunnlenska.is / Tvær stjörnur ehf. / Ritstjóri: <a href="mailto:gk@sunnlenska.is">Guðmundur Karl Sigurdórsson</a>
                        <br /><br /><a href="mailto:netfrett@sunnlenska.is">Senda fréttaskot</a> / <a href="http://www.sunnlenska.is/sunnlenska.html">Um Sunnlenska</a>
		</div>
		<div class="corner_bottom"><!--  --></div>
	</div>
	<div class="bottom_corners"><!--  --></div>
<div></div>

			</div>
		</body></html>